Radio Le Mans Super A

Hier könnt ihr technische Fragen stellen ... und natürlich auch beantworten.
Antworten
Benutzeravatar
Dieseltreiber
Beiträge: 767
Registriert: Do 7. Mär 2019, 12:35
Wohnort: Postbauer-Heng
Fahrzeugtyp: Rekord D
Bauform: 4trg Limo
Motor: 2.0S
Baujahr: 04/1977

Radio Le Mans Super A

Beitrag von Dieseltreiber »

Hallo Zusammen,

ich habe jetzt ein Problem mit dem Opel Radio Le Mans Super A.
Das Radio rausch nur und ich bekomme zunächst keinen UKW Empfang.
Nach ein paar Kilometern fahrt geht es plötzlich wieder. Das ist jetzt bei jeder Ausfahrt so.
Alle Kabel- und Antennenverbindungen sind geprüft alle Kontakte sind einwandfrei und fest.
Das Problem gibt es jetzt erst nach der Winterruhe.
Habt ihr eine Idee was das sein könnte?
Gruß Dirk
Dirk
Rekord D 2.0S Berlina
Benutzeravatar
Commodore B GS/E
Beiträge: 2746
Registriert: Mo 16. Sep 2013, 20:54
Wohnort: Siegen
Fahrzeugtyp: Commodore B
Bauform: 4trg Limo
Motor: 2,8
Baujahr: 01/1977

Re: Radio Le Mans Super A

Beitrag von Commodore B GS/E »

Kalte Lötstelle innerhalb der Radios ?
Konnte ich mir vorstellen (wenn das Radio wärmer wird verbindet sich diese wieder)
Benutzeravatar
Joe Solo
Beiträge: 1465
Registriert: Mi 17. Jul 2019, 19:20
Wohnort: Eifel/Maifeld
Fahrzeugtyp: Commodore B
Bauform: 4trg Limo
Motor: 2.5H
Baujahr: 05/1973

Re: Radio Le Mans Super A

Beitrag von Joe Solo »

Hallo Dirk,
hatte ich auch am Anfang beim Commo. Bei mir waren die Verbindungen an der Scheibenantenne an einigen Stellen unterbrochen. Die zerbröselt im Laufe der Jahre, das sieht man kaum. Hab mir ne neue von Blaupunkt installiert. Seitdem ist der Empfang einwandfrei!

Edit: Falls du die Möglichkeit hast, schließe mal eine externe Antenne an um das zu testen.
Gruß Helmut

Commo Limo 2.5H GS - Wackeldackel inklusive
DER Sprint - Coupé 2.0S mit Bügelbrett und Kriegsbemalung :D
https://www.youtube.com/watch?v=GmLIbpdWUOM
Eigentlich hab' ich keine Ahnung, aber davon richtig viel!
Benutzeravatar
guenniguenzelsen
Beiträge: 1454
Registriert: Di 31. Mär 2015, 20:47
Wohnort: Dortmund
Fahrzeugtyp: Rekord D
Bauform: 4trg Limo
Motor: 2.0S
Baujahr: 03/1977

Re: Radio Le Mans Super A

Beitrag von guenniguenzelsen »

Ich hatte das auch schon.
Da waren Kondensatoren ausgetrocknet.
Anfangs gehts wieder, sobald das Gerät warm wird, irgendwann dann garnicht mehr.

Gruß
Thomas
Rekord D | 2.0S | 4trg Limo | Lindgrün | 03/1977 | Klorolle auf Hutablage
Admiral B | 2.8S | 4trg Limo | Silbermetallic | 06/1972
Benutzeravatar
Dieseltreiber
Beiträge: 767
Registriert: Do 7. Mär 2019, 12:35
Wohnort: Postbauer-Heng
Fahrzeugtyp: Rekord D
Bauform: 4trg Limo
Motor: 2.0S
Baujahr: 04/1977

Re: Radio Le Mans Super A

Beitrag von Dieseltreiber »

Also Radio zum Spezialisten. Mist der ist in München und dauert wahrscheinlich wieder.
Danke für eure Hilfe.
Gruß Dirk

Helmut die Antenne ist ein neues Hirschmannteil. Aber ich hab noch eine neue da und probiere es aus. :idea:
Dirk
Rekord D 2.0S Berlina
Antworten